<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-US"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-US"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZNCLL');</script> <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://www.foreignpolicyjournal.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://www.foreignpolicyjournal.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script>var et_site_url='https://www.foreignpolicyjournal.com';var et_post_id='41656';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>New York Times Persists in Russia Election Hacking Conspiracy Theory</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700%7CDroid%20Serif%3Aregular%2Citalic%2C700%2C700italic%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&subset=latin%2Clatin-ext&display=swap" /><link rel="stylesheet" href="https://www.foreignpolicyjournal.com/wp-content/cache/min/1/19fe3c1d369d8ca02371edc13c81d23b.css" data-minify="1" /> <script>window.adthrive = window.adthrive || {};
window.adthrive.cmd = window.adthrive.cmd || [];
window.adthrive.host = 'ads.adthrive.com';
window.adthrive.plugin = 'adthrive-ads-1.0.33';
window.adthrive.threshold = Math.floor(Math.random() * 100 + 1);

(function() {
	var script = document.createElement('script');
	script.async = true;
	script.type = 'text/javascript';
	script.src = 'https://ads.adthrive.com/sites/57c9fb46d7bba036355b8146/ads.min.js?threshold=' + window.adthrive.threshold;
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(script, node);
})();</script> <meta name="description" content="The New York Times persists in propagating the unevidenced conspiracy theory that the Russian government hacked into US election infrastructure in 2016." /><link rel="canonical" href="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="New York Times Persists in Russia Election Hacking Conspiracy Theory" /><meta property="og:description" content="The New York Times persists in propagating the unevidenced conspiracy theory that the Russian government hacked into US election infrastructure in 2016." /><meta property="og:url" content="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/" /><meta property="og:site_name" content="Foreign Policy Journal" /><meta property="article:publisher" content="https://www.facebook.com/foreignpolicyjournal" /><meta property="article:author" content="http://www.facebook.com/pages/Jeremy-R-Hammond/142910782391383" /><meta property="article:tag" content="CIA" /><meta property="article:tag" content="Deep State" /><meta property="article:tag" content="DHS" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Hillary Clinton" /><meta property="article:tag" content="Mainstream Media" /><meta property="article:tag" content="NSA" /><meta property="article:tag" content="Propaganda" /><meta property="article:tag" content="Russia" /><meta property="article:tag" content="Syria" /><meta property="article:tag" content="US Politics" /><meta property="article:section" content="Editor&#039;s Picks" /><meta property="article:published_time" content="2019-08-09T19:33:04+00:00" /><meta property="og:image" content="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/donald-trump-hillary-clinton.jpg" /><meta property="og:image:secure_url" content="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/donald-trump-hillary-clinton.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="584" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The New York Times persists in propagating the unevidenced conspiracy theory that the Russian government hacked into US election infrastructure in 2016." /><meta name="twitter:title" content="New York Times Persists in Russia Election Hacking Conspiracy Theory" /><meta name="twitter:site" content="@ForPolJournal" /><meta name="twitter:image" content="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/donald-trump-hillary-clinton.jpg" /><meta name="twitter:creator" content="@jeremyrhammond" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Foreign Policy Journal &raquo; Feed" href="https://www.foreignpolicyjournal.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Foreign Policy Journal &raquo; Comments Feed" href="https://www.foreignpolicyjournal.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Foreign Policy Journal &raquo; New York Times Persists in Russia Election Hacking Conspiracy Theory Comments Feed" href="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/feed/" /><meta content="Extra Child v.1.2.2" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='https://www.foreignpolicyjournal.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.foreignpolicyjournal.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.foreignpolicyjournal.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.foreignpolicyjournal.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p37aUp-aPS' /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","@id":"https:\/\/www.foreignpolicyjournal.com\/2019\/08\/09\/new-york-times-persists-in-russia-election-hacking-conspiracy-theory\/#NewsArticle","mainEntityOfPage":"https:\/\/www.foreignpolicyjournal.com\/2019\/08\/09\/new-york-times-persists-in-russia-election-hacking-conspiracy-theory\/","headline":"New York Times Persists in Russia Election Hacking Conspiracy Theory","name":"New York Times Persists in Russia Election Hacking Conspiracy Theory","description":"The New York Times persists in propagating the unevidenced conspiracy theory that the Russian government hacked into US election infrastructure in 2016.","datePublished":"2019-08-09","dateModified":"2019-08-09","author":{"@type":"Person","@id":"https:\/\/www.foreignpolicyjournal.com\/author\/jeremy-r-hammond\/#Person","name":"Jeremy R. Hammond","url":"https:\/\/www.foreignpolicyjournal.com\/author\/jeremy-r-hammond\/","description":"The government perpetually lies to the public about important issues. The mainstream media dutifully serve to manufacture consent for criminal policies. I free people's minds by exposing state propaganda intended to keep them in servitude to the politically and financially powerful. My writings empower readers with the knowledge to see through the deceptions and fight for a better future, for ourselves, our children, and future generations of humanity.\r\nI'm an independent political analyst, journalist, publisher and editor of <a href=\"https:\/\/www.foreignpolicyjournal.com\" rel=\"noopener\"><em>Foreign Policy Journal<\/em><\/a>, and author of several <a href=\"https:\/\/www.jeremyrhammond.com\/books\/?utm_source=jrh&amp;utm_medium=bio\" rel=\"noopener\">books<\/a>. I'm also a writing coach who helps bloggers and journalists communicate their ideas more effectively to make a greater positive impact. Stay updated with my work by signing up for my free newsletter at <a href=\"https:\/\/www.jeremyrhammond.com\/\">JeremyRHammond.com<\/a>. To learn more about my writing coaching program, <a href=\"https:\/\/www.jeremyrhammond.com\/coaching\/?utm_source=jrh&amp;utm_medium=bio\">click here<\/a>.","image":{"@type":"ImageObject","@id":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/uploads\/2016\/09\/jeremy-r-hammond-square-web-96x96.jpg","url":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/uploads\/2016\/09\/jeremy-r-hammond-square-web-96x96.jpg","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Foreign Policy Journal","logo":{"@type":"ImageObject","@id":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/uploads\/2016\/09\/FPJ-logo-bw-globe-banner.png","url":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/uploads\/2016\/09\/FPJ-logo-bw-globe-banner.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/uploads\/2016\/09\/donald-trump-hillary-clinton.jpg","url":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/uploads\/2016\/09\/donald-trump-hillary-clinton.jpg","height":584,"width":1024},"url":"https:\/\/www.foreignpolicyjournal.com\/2019\/08\/09\/new-york-times-persists-in-russia-election-hacking-conspiracy-theory\/","about":["Editor's Picks","Essays","Politics","US"],"wordCount":7926,"keywords":["CIA","Deep State","DHS","Donald Trump","Hillary Clinton","Mainstream Media","NSA","Propaganda","Russia","Syria","US Politics"]}</script><style type="text/css" id="et-social-custom-css"></style><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><style type="text/css" id="tve_global_variables"></style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style><link rel="icon" href="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/11/cropped-fpj-site-icon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/11/cropped-fpj-site-icon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/11/cropped-fpj-site-icon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/11/cropped-fpj-site-icon-270x270.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-41656 single-format-standard cookies-not-set et_monarch category-editor-picks category-essays category-politics category-us et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_fadeInTop with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNCLL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page-container" class="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""><ul id="et-secondary-menu" class="nav"><li id="menu-item-34299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34299"><a href="https://www.foreignpolicyjournal.com/about/">About</a></li><li id="menu-item-34303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34303"><a href="https://www.foreignpolicyjournal.com/contact/">Contact</a></li><li id="menu-item-35313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35313"><a href="https://www.foreignpolicyjournal.com/advertise/">Advertise</a></li><li id="menu-item-34305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34305"><a href="https://www.foreignpolicyjournal.com/submission-guidelines/">Submissions</a></li><li id="menu-item-34304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34304"><a href="https://www.foreignpolicyjournal.com/writers/">Writers</a></li><li id="menu-item-34306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34306"><a href="https://www.foreignpolicyjournal.com/support-fpj/">Support FPJ</a></li></ul></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/foreignpolicyjournal" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/forpoljournal" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon linkedin"> <a href="https://www.linkedin.com/company/foreign-policy-journal" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://www.foreignpolicyjournal.com/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="60"><div class="container"><div class="subheader-sidebar"><li id="text-432579923" class="widget widget_text"><h2 class="widgettitle"></h2><div class="textwidget"></div></li></div> <a class="logo" href="https://www.foreignpolicyjournal.com/" data-fixed-height="50"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Foreign Policy Journal" id="logo" data-lazy-src="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/FPJ-logo-bw-globe-banner.png" /><noscript><img src="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/FPJ-logo-bw-globe-banner.png" alt="Foreign Policy Journal" id="logo" /></noscript> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31834"><a href="https://www.foreignpolicyjournal.com/">Home</a></li><li id="menu-item-34281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34281"><a href="https://www.foreignpolicyjournal.com/category/features/">Features</a><ul class="sub-menu"><li id="menu-item-34283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34283"><a href="https://www.foreignpolicyjournal.com/category/features/news-analysis/">News &#038; Analysis</a></li><li id="menu-item-34282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34282"><a href="https://www.foreignpolicyjournal.com/category/features/essays/">Essays</a></li><li id="menu-item-34284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34284"><a href="https://www.foreignpolicyjournal.com/category/features/viewpoints/">Viewpoints</a></li></ul></li><li id="menu-item-34287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34287"><a href="https://www.foreignpolicyjournal.com/category/regions/">Regions</a><ul class="sub-menu"><li id="menu-item-34288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34288"><a href="https://www.foreignpolicyjournal.com/category/regions/africa/">Africa</a></li><li id="menu-item-34289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34289"><a href="https://www.foreignpolicyjournal.com/category/regions/americas/">Americas</a></li><li id="menu-item-34290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34290"><a href="https://www.foreignpolicyjournal.com/category/regions/asia-pacific/">Asia Pacific</a></li><li id="menu-item-34291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34291"><a href="https://www.foreignpolicyjournal.com/category/regions/europe/">Europe</a></li><li id="menu-item-34292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34292"><a href="https://www.foreignpolicyjournal.com/category/regions/middle-east/">Middle East</a></li></ul></li><li id="menu-item-34293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34293"><a href="https://www.foreignpolicyjournal.com/category/topics/">Topics</a><ul class="sub-menu"><li id="menu-item-34296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34296"><a href="https://www.foreignpolicyjournal.com/category/topics/politics/">Politics</a></li><li id="menu-item-34295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34295"><a href="https://www.foreignpolicyjournal.com/category/topics/economy/">Economy</a></li><li id="menu-item-34297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34297"><a href="https://www.foreignpolicyjournal.com/category/topics/reviews/">Reviews</a></li><li id="menu-item-34294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34294"><a href="https://www.foreignpolicyjournal.com/category/topics/culture/">Culture</a></li><li id="menu-item-34298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34298"><a href="https://www.foreignpolicyjournal.com/category/topics/science/">Science &#038; Health</a></li></ul></li><li id="menu-item-34626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34626"><a href="https://www.foreignpolicyjournal.com/writers/">Featured Writers</a><ul class="sub-menu"><li id="menu-item-34627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34627"><a href="https://www.foreignpolicyjournal.com/author/ramzy-baroud/">Ramzy Baroud</a></li><li id="menu-item-34630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34630"><a href="https://www.foreignpolicyjournal.com/author/richard-falk/">Richard Falk</a></li><li id="menu-item-34631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34631"><a href="https://www.foreignpolicyjournal.com/author/jeremy-r-hammond/">Jeremy R. Hammond</a></li><li id="menu-item-34637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34637"><a href="https://www.foreignpolicyjournal.com/author/paul-craig-roberts/">Paul Craig Roberts</a></li><li id="menu-item-41643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41643"><a href="https://www.foreignpolicyjournal.com/author/dan-steinbock/">Dan Steinbock</a></li><li id="menu-item-35895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35895"><a href="https://www.foreignpolicyjournal.com/author/david-swanson/">David Swanson</a></li></ul></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div class="fullwidth-title"><h1 class="post-title">New York Times Persists in Russia Election Hacking Conspiracy Theory</h1><div class="post-meta"><p>By&nbsp;<a href="https://www.foreignpolicyjournal.com/author/jeremy-r-hammond/" title="Posts by Jeremy R. Hammond" class="author url fn" rel="author">Jeremy R. Hammond</a>&nbsp;|&nbsp;<span class="updated">Aug 9, 2019</span> | <a href="https://www.foreignpolicyjournal.com/category/editor-picks/" rel="tag">Editor's Picks</a>, <a href="https://www.foreignpolicyjournal.com/category/features/essays/" rel="tag">Essays</a>, <a href="https://www.foreignpolicyjournal.com/category/topics/politics/" rel="tag">Politics</a>, <a href="https://www.foreignpolicyjournal.com/category/regions/americas/us/" rel="tag">US</a> | <a class="comments-link" href="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span> </span></p></div></div><div class="clear"></div><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-41656" class="module single-post-module post-41656 post type-post status-publish format-standard has-post-thumbnail hentry category-editor-picks category-essays category-politics category-us tag-cia tag-deep-state tag-dhs tag-donald-trump tag-hillary-clinton tag-mainstream-media tag-nsa tag-propaganda tag-russia-asia-world-news tag-syria tag-us-politics et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-thumbnail header"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="New York Times Persists in Russia Election Hacking Conspiracy Theory" data-lazy-src="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/donald-trump-hillary-clinton.jpg" /><noscript><img src="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/donald-trump-hillary-clinton.jpg" alt="New York Times Persists in Russia Election Hacking Conspiracy Theory" /></noscript><div class="featured_caption">Donald Trump and Hillary Clinton (<a href="https://commons.wikimedia.org/wiki/File:Donald_Trump_and_Hillary_Clinton_during_United_States_presidential_election_2016.jpg">Photos by Gage Skidmore/Compilation by Krassotkin</a>/<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.en">CC BY-SA 3.0</a>)</div></div><div class="post-wrap"><div class="post-content entry-content"><p class="subtitle">The <em>New York Times</em> persists in propagating the unevidenced conspiracy theory that the Russian government hacked into US election infrastructure in 2016.</p><div class="tve-tl-cnt-wrap"><p><span class='et-dropcap'>“R</span>ussia Targeted Election Systems in All 50 States, Report Finds”, <a href="https://www.nytimes.com/2019/07/25/us/politics/russian-hacking-elections.html" target="_blank" rel="noopener noreferrer">read the headline</a> of a <em>New York Times </em>article published on July 25, 2019. In it, the <em>Times </em>asserted as fact that, during the 2016 US presidential election season, the Russian government attempted to hack into state election infrastructure. The leading potential motive provided for this alleged activity was to tamper with vote tallies to throw the election to the Republican candidate, Donald Trump. In the state of Illinois, the <em>Times </em>tells us, Russia succeeded in penetrating the system, although there’s admittedly no evidence that any voting data was altered.</p><p>The problem is that, despite asserting as proven fact that Russia hacked or attempted to hack into US electoral systems, the <em>Times </em>presents no evidence to support that sensational claim. Instead, as is its habit, the <em>Times </em>unquestioningly parroted claims made by government officials, without evidence, as though verified truths. Just as it did prior to the Iraq War, the <em>Times </em>has chosen to propagate a conspiracy theory that serves various political agendas, rather than to properly inform the public.</p><p>The report mentioned in the headline, released earlier that day, was from the Senate Intelligence Committee. As the <em>Times </em>informs us, the Committee concluded “that election systems in all 50 states were targeted by Russia in 2016, an effort more far-reaching than previously acknowledged and one largely undetected by the states and federal officials at the time.”<a href="#_edn1" name="_ednref1">[1]</a></p><p>This is reminiscent of another <em>Times </em>article published on September 1, 2017, titled “<a href="https://www.nytimes.com/2017/09/01/us/politics/russia-election-hacking.html">Russian Election Hacking Efforts, Wider Than Previously Known, Draw Little Scrutiny</a>”, which alleged that the Russian government had successfully hacked into North Carolina’s electoral infrastructure.<a href="#_edn2" name="_ednref2">[2]</a></p><p>In that article, however, as I have previously detailed (see my <em>Foreign Policy Journal </em>article “<a href="https://www.foreignpolicyjournal.com/2017/09/06/new-york-times-propagates-russia-hacking-conspiracy-theory/">New York Times Propagates Russia Hacking Conspiracy Theory</a>”), the <em>Times </em>likewise had presented no evidence that there was any hacking of US election infrastructure by the Russian government at all. On the contrary, the <em>Times</em> attributed the claim to government officials and informed us that the supposed evidence was “classified”.</p><p>The key source cited by the <em>Times </em>to support its conclusion was a classified report by the National Security Agency (NSA) that had been leaked to <em>The Intercept</em>. But what that NSA report actually showed was that the identity of the suspicious actors was unknown. The NSA judged that they were “Probably within” the Russian intelligence agency abbreviated in English as “GRU” (Glavnoye Razvedyvatelnoye Upravlenie, translated “Main Intelligence Administration”). The basis provided for this conclusion was that these actors “utilized some techniques that were similar to other Russian GRU cyber operations units”. The NSA, in other words, didn’t <em>know</em> that the Russian government was trying to hack US election systems; it was just <em>guessing</em> that this was so on a rather flimsy evidentiary basis.<a href="#_edn3" name="_ednref3">[3]</a></p><p>Likewise, in its more recent propagation of the conspiracy theory, the <em>New York Times </em>relays claims from <a href="https://www.intelligence.senate.gov/sites/default/files/documents/Report_Volume1.pdf">the Senate report</a> as though fact, even though there’s not a single shred of evidence within the report itself supporting the claim that actors operating on behalf of the Russian government hacked or <em>attempted</em> to hack into state election systems.<a href="#_edn4" name="_ednref4">[4]</a></p><p>Indeed, to the contrary, information contained in the Senate report seriously calls into question the credibility of the claim that is being made by government officials and <em>falsely</em> reported by the <em>New York Times</em>’ headline as a demonstrated fact.</p><h2>The Senate Report’s Lack of Supporting Evidence</h2><p>As the <em>Times </em>itself notes, the Senate Intelligence Committee report has “substantial” redactions. Nowhere in the unredacted portions of the report is there any evidence to support its central claim that “The Russian government directed extensive activity, beginning in at least 2014 and carrying into at least 2017, against U.S. election infrastructure at the state and local level.”</p><p>Despite this alleged Russian activity, the Senate Committee acknowledged having seen “no evidence that any votes were changed or that any voting machines were manipulated.” Furthermore, there is “no evidence of Russian actors attempting to manipulate vote tallies on Election Day”.</p><p>According to the Senate report, “In June 2016, Illinois experienced the first known breach by Russian actors of state election infrastructure during the 2016 election.” By the end of 2018, “the Russian cyber actors had successfully penetrated Illinois’ voter registration database” and exfiltrated “an unknown quantity of voter registration data.”</p><p>But while asserting as fact that “Russian actors” were responsible, the Senate report makes clear that this is merely an opinion: the DHS had assessed “with high confidence that the penetration was carried out by Russian actors.”</p><p>Furthermore, the Executive Director of the Illinois State Board of Elections, Steve Sandvoss, testified to the Senate Committee in June 2017 only that an <em>unidentified</em> “foreign actor” had “successfully penetrated Illinois’s databases”, and that “Illinois still had not been definitively told that Russia perpetrated the attack, despite DHS’s high confidence.”</p><p>The Senate report alleges that “GRU cyber actors breached election infrastructure” in a second unidentified state, but this section is heavily redacted and includes no supporting evidence. On the contrary, the report contradictorily notes that “State 2’s Secretary of State and Election Director told the Committee in December 2017 that there was ‘never an attack on our systems.’ ‘We did not see any unusual activities. I would have known about it personally.’”</p><p>The report also makes clear that the principle basis for the allegation that “Russian government-affiliated cyber actors conducted an unprecedented level of activity against state election infrastructure in the run-up to the 2016 U.S. elections” was related to reporting from the Federal Bureau of Investigation (FBI) about suspicious activity identified as having come from certain internet protocol (IP) addresses.</p><p>On August 18, 2016, the FBI alerted “state technical-level experts” to “suspect IP addresses” identified from an attack on voter registration databases in Illinois. In that alert, the FBI “did not attribute the attack to Russia”.</p><p>Further into the report, the Senate Committee nevertheless asserts that these IP addresses “provided some indications the activity <em>might be</em> attributable to the Russian government, particularly the GRU” (emphasis added).</p><p>That statement is followed by several bullet points, but those are mostly blacked out, and there is nothing presented in the way of evidence in the unredacted parts of the report that any of the IP addresses were in any way associated with actors connected to the Russian government.</p><p>Following the FBI alert, in October 2016, the Department of Homeland Security (DHS) requested the states “to review their log files to determine if the IP addresses” shared by the FBI “had touched their infrastructure.” From the responses, DHS determined that there were twenty additional states “whose networks had made connections to at least one IP address listed”. Later, the Senate report indicates, the conclusion was drawn by DHS officials that all fifty states had been targeted.<a href="#_edn5" name="_ednref5">[5]</a></p><p>On January 6, 2017, the Office of the Director of National Intelligence (DNI) published a <a href="https://www.dni.gov/files/documents/ICA_2017_01.pdf">declassified version</a> of a report judging that “Russian intelligence obtained and maintained access to elements of multiple US state or local electoral boards DHS assesses that the types of systems Russia actors targeted or compromised were not involved in vote tallying.” But the declassified version contained no supporting evidence for that assessment.<a href="#_edn6" name="_ednref6">[6]</a></p><p>The Senate Intelligence Committee states in its report that it “concurs with this assessment” and “found that Russian-affiliated cyber actors gained access to election infrastructure systems across two states, including successful extraction of voter data.” But like the DNI report, no evidence is forthcoming in the Senate report.</p><p>On June 21, 2017, the Acting Director of the Cyber Analysis Division of the DHS, Dr. Samuel Liles, told the Senate Intelligence Committee that “internet-connected election-related networks in 21 states were <em>potentially</em> targeted by Russian government cyber actors” (emphasis added). Dr. Liles thus revealed that this was merely a <em>suspicion</em>, not a fact demonstrated conclusively by available evidence.</p><p>Then in October, the FBI and DHS issued another alert once again flagging “suspect IP addresses, many unrelated to Russia.” While this implies that at least some <em>were </em>related to Russia, the fact that an IP address might be “related to Russia” tells us nothing more than where the connecting computer or server was located—or <em>appeared </em>to be located, if proxy servers were used. It tells us nothing about the identity of the actors at the other end of those internet connections.</p><p>A year later, on October 11, 2018, DHS assessed that targeting of election infrastructure was ongoing, but did not attribute this activity to Russia. Rather, the DHS intelligence assessment stated, “We have not attributed the activity to any foreign adversaries, and we continue to work to identify the actors behind these operations.”</p><p>Importantly, the Senate report states that “The majority of information examined by DHS was provided by the states themselves.” Yet the report also makes clear that the states themselves, with knowledge of that same information, were not as convinced as the DHS that the Russian government was responsible for attacks on electoral infrastructure. Rather, the same information relied upon by the DHS to arrive at its conclusion that Russia was responsible was viewed by the states as unextraordinary.</p><p>“For most states,” the Committee states further into the report, “the story of Russian attempts to hack state infrastructure was one of confusion and a lack of information.” States had interpreted the FBI’s August 2016 alert “as an insignificant event”. When the additional alert came from the DHS in October specifying IP addresses to watch for in website visitor logs, the DHS did not identify any as being associated with Russia or any other state actors. To state technical staff who received the notification, far from being anything out of the ordinary, “it was a few more suspect IP addresses among the thousands that were constantly pinging state systems.” To them, the threat identified by the DHS was not “any different than any other scanning or hacking attempt”, and since there was no apparent cause for concern, they saw no reason to relay the information to state election officials.</p><p>Moreover, “For most state election officials, concerns about a possible threat against election systems dropped off the radar until the summer or fall of 2017. Many state election officials reported hearing for the first time that Russian actors were responsible for scanning election infrastructure in an estimated 21 states from the press or from the Committee’s open hearing on June 21, 2017.”</p><p>To hear for the first time many months after the presidential election that their electoral systems may have been targeted by Russian hackers naturally confused state officials, and they sought additional details. So, in September 2017, the DHS held a conference call with representatives from all fifty states—but still did not identify which states were among the twenty-one identified as having been targeted. Officials from one state described the call as “somewhat antagonistic.” Officials from another state said the call “just showed how little DHS knew about elections.”</p><p>The DHS subsequently followed up with states individually. Consequently, “Officials from some states reported being shocked that they were in fact one of the states, and further surprised that their states had supposedly been notified.”</p><p>Accordingly, the DHS “faced a significant trust deficit” with the states. Another cause of distrust was a proposal by the DHS to designate state electoral systems as “critical infrastructure”. Some states were “suspicious”, the Senate report notes, that this move was “a first step toward a federal takeover of elections.”</p><p>Despite efforts by the DHS to “build relationships with the state”, states reported “that DHS seemed to have little to no familiarity with elections.” Officials from one state “said that the DHS representatives they were assigned seemed to know nothing” about their state. Officials from another state complained that “we are spending a ton of time educating outside groups on how elections are run.” Officials from yet another state said, “DHS didn’t recognize that securing an election process is not the same as securing a power grid.”</p><p>That latter complaint was particularly ironic, inasmuch as it was presumably a reference to another claim that had originated from the DHS, in late 2016, which was that the Russian government had successfully hacked into the US power grid—a <em>false </em>claim that was swiftly debunked almost as soon as it was reported.</p><h2>The Power Grid Hack That Never Was</h2><p>The <em>New York Times </em>characterizes the Senate report as showing that Russia’s efforts to hack state electoral systems were “more far-reaching than previously acknowledged”. But not only does the <em>Times </em>present no evidence to support the claim that Russian hacking efforts were more far-reaching; it also ignores the fact that there has <em>never </em>been <em>any </em>evidence presented to the public to support the claim that the Russian government was responsible for <em>any </em>hacking of electoral systems <em>at all</em>.</p><p>In addition to ignoring indications within the Senate report itself that the assessment of the DHS may not have as strong an evidentiary basis as we are supposed to believe, the <em>Times </em>also relegates to the memory hole the whole Vermont power grid episode.</p><p>That episode, too, showed precisely why we cannot trust unevidenced claims made by government officials and relayed to the public as though proven fact by the media. News media consumers must learn to be wary of deceitful propaganda intended to manipulate public opinion in furtherance of political agendas. So let’s review the documentary record.</p><p>At 7:55 pm on December 30, 2016, the <em>Washington Post </em><a href="https://web.archive.org/web/20161231011622/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html">published an article</a> titled “Russian hackers penetrated U.S. electricity grid through a utility in Vermont, U.S. officials say”. It told the tale of how Russian hackers who had earlier conducted a hacking operation dubbed “Grizzly Steppe” had also now hacked into the computer system of a Vermont power utility company. Citing anonymous government officials, the <em>Post </em>characterized this alleged Russian hack as constituting a “penetration of the nation’s electrical grid”.</p><p>According to the story, federal government officials had alerted state utility companies to the use of malicious software, or “malware”, in the Grizzly Steppe operation, and the allegedly hacked Vermont utility had subsequently identified that malware code in its system.<a href="#_edn7" name="_ednref7">[7]</a></p><p>Within hours of the story’s publication, at 9:37 pm, the Vermont utility in question, the Burlington Electric Department, issued a <a href="https://www.facebook.com/burlingtonelectric/photos/a.224345104256173/1397000940323911/">statement</a> contradicting the <em>Post</em>’s sensational claim. The utility company stated that, the night before, the DHS had alerted US utilities to “a malware code used in Grizzly Steppe”, and a scan of their systems had “detected the malware in a single Burlington Electric Department laptop not connected to our organization’s grid systems.” Consequently, the utility “alerted federal officials of this finding.”<a href="#_edn8" name="_ednref8">[8]</a></p><p>But the <em>false</em> claim, attributed to federal officials, that Russia had hacked into the US power grid had already gone viral.</p><p>Early the next morning, the <em>Post</em> article was <a href="https://web.archive.org/web/20161001000000*/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html">updated</a> online with an expanded version still claiming that Russians had hacked into the power grid. Among the additions was a link to a joint analysis report by the DHS and Federal Bureau of Investigation (FBI) describing the “Grizzly Steppe” operation. Another addition was the statement that “President-elect Donald Trump has repeatedly questioned the veracity of U.S. intelligence pointing to Russia’s responsibility for hacks in the run-up to the Nov. 8 election. He has also spoken highly of Russian President Vladimir Putin, despite President Obama’s suggestion that the approval for hacking came from the highest levels of the Kremlin.”<a href="#_edn9" name="_ednref9">[9]</a></p><p>While the <em>Post </em>reported it as a proven fact that Russian hackers had penetrated the US power grid and characterized Trump as unreasonably obstinate in denying the facts, ironically, the <em>Post </em>article itself illustrated precisely why Trump was <em>right</em> to question the credibility of claims being made about Russian hacking.</p><p>Within hours, the <em>Post </em>began quietly backtracking its central sensational claim that Russian hackers had gained access to the US power grid. Another <a href="https://web.archive.org/web/20161231030608/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html">update</a> was made early on the morning of December 31 so that now, instead of stating that government officials expressed concern that “the penetration of the nation’s electrical grid is significant because it represents a potentially serious vulnerability”, the claim that the grid was penetrated was removed. In the updated version of the sentence, the anonymous officials expressed concern that “the discovery underlines the vulnerabilities of the nation’s electrical grid.”</p><p>The headline, however, continued to proclaim that, according to the anonymous government officials, “Russian hackers penetrated U.S. electricity grid” through the Vermont utility.<a href="#_edn10" name="_ednref10">[10]</a></p><p>By around noon, the article had <a href="https://web.archive.org/web/20161231120337/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html">again been updated</a>, though, to completely remove the claim that the grid had been accessed. Now, the headline read, “Russian operation hacked a Vermont utility, showing risk to U.S. electrical grid security, officials say”. The original title was betrayed by the webpage URL, though, which still included “russian-hackers-penetrated-us-electricity-grid”.<a href="#_edn11" name="_ednref11">[11]</a></p><p>While there were no notices of correction included with any of those updates, by evening, the article had been <a href="https://web.archive.org/web/20161231191829/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html?utm_term=.e2b8b7bfdd5d">updated</a> to include the following editor’s note at the foot: “An earlier version of this story incorrectly said that Russian hackers had penetrated the U.S. electric grid. Authorities say there is no indication of that so far. The computer at Burlington Electric that was hacked was not attached to the grid.”<a href="#_edn12" name="_ednref12">[12]</a></p><p>By 9:30 am the next day, January 1, 2017, the <em>Post </em>had <a href="https://web.archive.org/web/20170101131008/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html?utm_term=.382f1d2cf3a6">moved</a> the note of correction from the bottom to the top of the article.<a href="#_edn13" name="_ednref13">[13]</a></p><p>But the story that Russia had hacked the US power grid had already gone viral, contributing to hysterical anti-Russia sentiment that had been growing across the country due to claims of Russia hacking operations intended in part to throw the election away from the Democratic candidate, Hillary Clinton, and toward the Republican candidate, Donald Trump.</p><p>A rare honest journalist, Glenn Greenwald, <a href="https://theintercept.com/2016/12/31/russia-hysteria-infects-washpost-again-false-story-about-hacking-u-s-electric-grid/">exposed the propaganda narrative</a> in an article for <em>The Intercept</em> on December 31, 2016—as the <em>Post </em>was still in the process of updating its article. Greenwald pointed out that “the key scary claim of the Post story—that Russian hackers had penetrated the US electric grid—was false. All the alarmist tough-guy statements issued by political officials who believed the Post’s claim were based on fiction.”</p><p>“Even worse,” Greenwald continued, “there is zero evidence that Russian hackers were even responsible for the implanting of this malware on this single laptop. The fact that malware is ‘Russian-made’ does not mean that only Russians can use it; indeed, like a lot of malware, it can be purchased (as Jeffrey Carr has pointed out in the DNC hacking context, assuming that Russian-made malware must have been used by Russians is as irrational as finding a Russian-made Kalashnikov AKM rifle at a crime scene and assuming the killer must be Russian).”</p><p>At the time of Greenwald’s writing, the <em>Post </em>had already changed its headline to remove the claim that the power grid had been hacked, but the title was “still absurd” since there was no evidence “that this malware was placed by a ‘Russian operation’”.<a href="#_edn14" name="_ednref14">[14]</a></p><p>Neither did the <a href="https://www.us-cert.gov/sites/default/files/publications/JAR_16-20296A_GRIZZLY%20STEPPE-2016-1229.pdf">joint analysis report</a> by the DHS and FBI that the <em>Post </em>had linked to contain any supporting evidence. In that report, published a day before the <em>Post </em>article, the two government agencies described a range of “malicious cyber activity” that they had dubbed “GRIZZLY STEPPE”. They attributed this activity to “Russian civilian and military intelligence Services (RIS)”, but the report contains no information as to how it was determined that the cyber actors responsible for the activity were working for Russian intelligence.</p><p>Furthermore, the report advised state network administrators to flag certain IP addresses as potentially suspicious activity with the explicit caveat that, “Upon reviewing the traffic from these IPs, some traffic may correspond to malicious activity, <em>and some may correspond to legitimate activity</em>.” (Emphasis added.)<a href="#_edn15" name="_ednref15">[15]</a></p><p>On January 2, the <em>Post </em>published another <a href="https://www.washingtonpost.com/world/national-security/russian-government-hackers-do-not-appear-to-have-targeted-vermont-utility-say-people-close-to-investigation/2017/01/02/70c25956-d12c-11e6-945a-76f69a399dd5_story.html">article</a> completely reversing its initial claim. “Russian government hackers do not appear to have targeted Vermont utility, say people close to investigation”, the headline admitted.</p><p>“As federal officials investigate suspicious Internet activity found last week on a Vermont utility computer,” the article began, “they are finding evidence that the incident is not linked to any Russian government effort to target or hack the utility, according to experts and officials close to the investigation.”</p><p>As the <em>Post </em>explained it, a Burlington Electric Department employee checking his email “triggered an alert indicating that his computer had connected to” an IP addresses that government authorities had associated with Russian hackers alleged to have “infiltrated the Democratic Party.”</p><p>But, now, government officials were admitting that “it is possible that the traffic is benign, since this particular IP address is not always connected to malicious activity.”</p><p>Evidently, malware <em>was</em> discovered on the laptop, but no information was presented to suggest that this was in any way related to the computer establishing a connection with the flagged IP address. On the contrary, investigators had “found on the device a package of software tools commonly used by online criminals to deliver malware. The package, known as Neutrino, does not appear to be connected with Grizzly Steppe, which U.S. officials have identified as the Russian hacking operation.”<a href="#_edn16" name="_ednref16">[16]</a></p><p>Tellingly, the security software company Malwarebytes describes <a href="https://blog.malwarebytes.com/threats/neutrino/">Neutrino</a> as “a malicious tool kit, which can be used by attackers who are not experts on computer security. Threat actors can have zero coding experience and still use exploit kits like Neutrino to conduct their illegal activity.”<a href="#_edn17" name="_ednref17">[17]</a></p><p>In other words, the use of this malware does not require Russian intelligence operatives.</p><p>Furthermore, regarding the joint report by the DHS and FBI, the <em>Post </em>reported, “At least 30 percent of the IP addresses listed were commonly used sites such as proxy servers used to mask a user’s location, and servers run by Amazon.com and Yahoo.”</p><p>The utility company employee’s email address was a Yahoo account, which benignly explained why the alert was triggered.</p><p>The <em>Post </em>also cited security experts criticizing the government agencies for their report. Robert M. Lee, chief executive of the cybersecurity firm Dragos, pointed out that “nothing in there was specifically descriptive of Russian activity.” Further down the page, the <em>Post </em>added, “The IP address information alone is not useful, experts noted. Moreover, a server that is used by Russian spies one year might be used by ‘granny’s bake shop’ the next, Lee said.”</p><p>The <em>Post </em>also quoted Dmitri Alperovitch, chief technology officer of CrowdStrike, the company that was hired by the Democratic National Committee (DNC) to investigate the hacking of its servers, which the company attributed to the Russian government. (Despite this claim being constantly repeated as proven fact by the government and media, the FBI never verified the conclusion by doing its own forensic analysis of the DNC servers.) “No one should be making any attribution conclusions purely from the indicators in the [government] report,” Alperovitch had said in a Twitter post.<a href="#_edn18" name="_ednref18">[18]</a></p><p>In sum, the viral claim that Russian intelligence had hacked into the US electrical grid was <em>completely</em> false. The grid had <em>not</em> been hacked. The IP address that triggered the alert of suspicious activity belonged to a Yahoo server, <em>not</em> the computer of some Russian hacker. And the malware that was found on the laptop was evidently already there and had <em>nothing</em> to do with Russian intelligence.</p><h2>The Impact of Anti-Russia Propaganda</h2><p>The anti-Russia propaganda emanating from within the government and dutifully broadcast to the public via the major media was having its evidently intended effect. A public opinion <a href="https://web.archive.org/web/20161229084815/https:/d25d2506sfb94s.cloudfront.net/cumulus_uploads/document/ljv2ohxmzj/econTabReport.pdf">survey</a> conducted by YouGov and <a href="https://web.archive.org/web/20161230045031/https:/today.yougov.com/news/2016/12/27/belief-conspiracies-largely-depends-political-iden/">published</a> just three days before the false <em>Post </em>story about Russia hacking the US power grid found that half of Americans who voted for Hillary Clinton in the election believed that Russia had successfully hacked into electoral systems to tamper with the vote tallies in favor of Trump.<a href="#_edn19" name="_ednref19">[19]</a></p><p>Despite the complete absence of evidence, a YouGov survey conducted earlier this year, in March 2019, found that 41 percent of US adult citizens are convinced that “Russia tampered with vote tallies in order to get Donald Trump elected President”.<a href="#_edn20" name="_ednref20">[20]</a></p><p>Ironically, the same day the <em>Post </em>was propagating its false conspiracy theory about Russia hacking the power grid, it also <a href="https://www.washingtonpost.com/news/volokh-conspiracy/wp/2016/12/30/political-ignorance-partisan-bias-and-belief-in-conspiracy-theories/">reported</a> the results of the 2016 poll in a separate article, commenting that the survey “confirms what we know from numerous previous polls: Many Americans believe dubious conspiracy theories.” Among all respondents, 37 percent believed that “it is at least ‘probably true’ that ‘Russia tampered with vote tallies in order to get Donald Trump elected President”. Among Democrats, this figure rose to 52 percent.</p><p>The author reporting these results described the premise accurately as “an improbable claim for which there is no evidence”. He immediately added, though, that “there is extensive evidence that Russian operatives hacked Democratic National Committee e-mails for the purpose of helping Trump”.<a href="#_edn21" name="_ednref21">[21]</a></p><p>But that wasn’t true, either. That claim, too, was rather <em>also</em> a conspiracy theory in support of which no credible evidence had been presented to the public.</p><p>To support the claim of this supposedly “extensive evidence”, a link was provided to another <em>Post </em>article from earlier that month. The linked article, from December 16, <a href="https://www.washingtonpost.com/politics/clinton-blames-putins-personal-grudge-against-her-for-election-interference/2016/12/16/12f36250-c3be-11e6-8422-eac61c0ef74d_story.html">had reported</a> that “FBI Director James B. Comey and Director of National Intelligence James R. Clapper Jr. are in agreement with a CIA assessment that Russia intervened in the 2016 election in part to help Donald Trump win the White House”. The rest of the article merely parroted the claim being made by various government officials that the Russian government had hacked into the DNC’s computer system. No supporting evidence was offered by the <em>Post </em>to its readers.<a href="#_edn22" name="_ednref22">[22]</a></p><p>The lead author on that December 16 article was Adam Entous, who subsequently coauthored the false <em>Post </em>story about Russians hacking the US power grid.</p><p>The December 16 article linked in turn to a December 9 <a href="https://www.washingtonpost.com/world/national-security/obama-orders-review-of-russian-hacking-during-presidential-campaign/2016/12/09/31d6b300-be2a-11e6-94ac-3d324840106c_story.html?hpid=hp_hp-top-table-main_russiahack-745p%3Ahomepage%2Fstory&amp;tid=a_inl&amp;utm_term=.b5901f50c0be">article</a> reporting that, according to anonymous government officials, the Central Intelligence Agency (CIA) had “concluded in a secret assessment that Russia intervened in the 2016 election”.</p><p>Adam Entous was the lead author of that article, too, which obviously presented no evidence (since it was “secret”).<a href="#_edn23" name="_ednref23">[23]</a></p><p>Thus, following the trail backward, we can see that the supposed “extensive evidence” that Russia was responsible for hacking the DNC’s systems amounted to nothing more than unevidenced claims being made by government officials.</p><p>As Kaveh Waddell more honestly observed in an article published in <em>The Atlantic </em>on January 3, 2017, “Of course, believing that Russia was behind the hacks on Democrats requires trusting the federal government’s ability to make that determination and the truthfulness of its account, as well as the integrity and skill of the security researchers at CrowdStrike, who were hired by the DNC.”<a href="#_edn24" name="_ednref24">[24]</a></p><p>In other words, like the claim that Russia had hacked into the US power grid, the claim that Russia had hacked into the DNC’s systems in order to collect dirt on Hillary Clinton to try to throw the election to Donald Trump was nothing more than a conspiracy theory for which not a shred of actual evidence existed in the public domain.</p><h2>The Agenda Behind the Government’s Anti-Russia Propaganda</h2><p>What is clear from the information that <em>is </em>publicly available is that the American people are being propagandized, and many are evidently so blinded by their own political biases that they allow themselves to be duped into believing claims solely as a matter of faith—because they <em>choose </em>to believe it not just despite an absence of evidence, but also in the face of contradictory facts.</p><p>This propaganda campaign we’ve been witnessing for several years now is very similar to the propaganda campaign we saw in the runup to the US’s illegal war on Iraq in March 2003, which succeeded in <a href="https://www.foreignpolicyjournal.com/2012/09/08/the-lies-that-led-to-the-iraq-war-and-the-persistent-myth-of-intelligence-failure/">deluding the public</a> into believing that Iraq possessed weapons of mass destruction (WMD) and had ties to Al Qaeda, the terrorist organization that allegedly masterminded the attacks on the World Trade Center towers and the Pentagon on September 11, 2001.<a href="#_edn25" name="_ednref25">[25]</a></p><p>In both cases, we’ve seen the mainstream corporate media parrot claims originating from government officials as though fact, despite a complete absence of publicly available evidence.</p><p>This is not because journalists like Adam Entous are in on some grand conspiracy to deliberately deceive the public. It’s simply because journalists and editors are susceptible to their own biases, just like everyone else. Regardless of party affiliation or political perspective, American journalists employed by major media companies tend to serve the interests of the politically and financially powerful. This is because, like most Americans, they are convinced that the US government is generally good; that government officials, despite frequently making “mistakes’, are generally well-meaning; and that the government itself, despite occasionally causing negative unintended consequences, is generally a benevolent force for good in the world.</p><p>Journalists and newspaper editors, too, in other words, are strict adherents to what <a href="https://www.foreignpolicyjournal.com/2016/09/20/the-role-of-the-us-media-in-the-palestine-conflict/">has been described</a> as “the state religion” by famed intellectual Noam Chomsky, who also coauthored with Edward S. Herman the seminal treatise<em> Manufacturing Consent: The Political Economy of the Mass Media</em>. The title of their book was borrowed from Water Lippman, who explained in 1921 how “the manufacture of consent” was achieved by government officials by means of propaganda delivered to the public through the mainstream media.<a href="#_edn26" name="_ednref26">[26]</a></p><p>One can speculate on the political agenda behind this disinformation, but what is also clear is that what is sometimes called the “Deep State”—including but not necessarily limited to the military and intelligence establishment—has had a vested interest in preventing the Trump administration from developing friendlier relations with Russia. Among other potentially motivating factors, these state apparatuses require an outside “enemy” to justify their enormous budgets, and so when no enemies exist, they must be created—at least in the minds of the public.</p><p>The Democratic Party, too, has always had a clear motive in deflecting attention away from the inner orchestrations underway to ensure that Clinton would be the presidential nominee, as revealed by the hacked emails from the DNC servers. The perfect red herring by which to accomplish this was to propagate the conspiracy theory that Trump had <em>not</em> legitimately won (in part due the Democratic establishment’s own undemocratic behavior that alienated much of their own base by marginalizing Bernie Sanders), but that Trump had conspired with the Russian government to effectively <em>steal</em> the vote from Clinton, the favored candidate of the political establishment.</p><p>As far as the Deep State was concerned, unlike Trump, with campaign rhetoric about friendly relations with Russia and favorable view of President Vladimir Putin, Mrs. Clinton was duly antagonistic toward Russia and its leader and otherwise hawkish in foreign policy, with a strong record of warmongering. Trump had even hinted at ceasing the interventionist policy toward Syria that had been established under Barack Obama’s administration, and which had <a href="https://www.foreignpolicyjournal.com/2013/09/24/u-s-policy-is-to-prolong-the-violence-in-syria/">greatly contributed to  the violence and chaos</a> and <a href="https://www.jeremyrhammond.com/2016/01/29/cia-helped-fuel-rise-isis/">helped fuel the rise of ISIS</a>—notwithstanding <a href="https://www.jeremyrhammond.com/2015/04/29/the-fictional-msm-narrative-of-obamas-reluctance-to-intervene-in-syria/">ceaseless propaganda</a> about how the problem in Syria was that the US just wasn’t intervening <em>enough</em>.<a href="#_edn27" name="_ednref27">[27]</a></p><p>This just would not do. The solution was to implement another counterintelligence campaign against the American people. Trump’s election win could not be undone, but he could still be undermined and manipulated, and portraying Trump as soft on a country that had interfered in American democratic processes to help him win was just the thing they needed to pressure him into getting “tougher” on Russia in Syria and elsewhere.</p><p>Mainstream media organizations like the <em>New York Times </em>and <em>Washington Post</em>, for their part, have served their typical function of manufacturing consent for existing government policies. The major media seem to have collective amnesia about what the alleged Russian hack of the DNC <a href="https://www.nytimes.com/2016/07/23/us/politics/dnc-emails-sanders-clinton.html">actually</a> <a href="https://www.theguardian.com/us-news/2016/jul/23/dnc-emails-wikileaks-hillary-bernie-sanders">revealed</a>, which was how officials within the Democratic Party were colluding to ensure that the Democratic nominee competing against Trump in the election would be Hillary Clinton and not Bernie Sanders.<a href="#_edn28" name="_ednref28">[28]</a></p><p>It should also not be forgotten that the firm CrowdStrike received payment from the DNC for its investigation concluding that the DNC had been hacked by Russia, and that the FBI never conducted its own forensic investigation to corroborate the claim originating from CrowdStrike that Russian intelligence operatives were responsible for that information getting out.</p><p>The lesson to be learned from the whole Iraq War debacle is simple: <em>never believe what you are told simply because government officials claim it to be so</em>. Yet the major media corporations seem perplexingly reluctant to learn that lesson, instead persisting in their habit of relaying as though proven fact unevidenced claims originating from sources who are committed to serving their own various political agendas.</p><p>The failure of both the media and American society in general to learn that lesson has since perhaps never been more starkly illustrated than with the case of the alleged Russian “hacking” of the 2016 presidential election.</p><h2>References</h2><p><a href="#_ednref1" name="_edn1">[1]</a> David E. Sanger and Catie Edmondson, “Russia Targeted Election Systems in All 50 States, Report Finds”, <em>New York Times</em>, July 25, 2019, <a href="https://www.nytimes.com/2019/07/25/us/politics/russian-hacking-elections.html">https://www.nytimes.com/2019/07/25/us/politics/russian-hacking-elections.html</a>.</p><p><a href="#_ednref2" name="_edn2">[2]</a> Nicole Perlroth, Michael Wines, and Matthew Rosenberg, “Russian Election Hacking Efforts, Wider Than Previously Known, Draw Little Scrutiny”, <em>New York Times</em>, September 1, 2017, <a href="https://www.nytimes.com/2017/09/01/us/politics/russia-election-hacking.html">https://www.nytimes.com/2017/09/01/us/politics/russia-election-hacking.html</a>.</p><p><a href="#_ednref3" name="_edn3">[3]</a> Jeremy R. Hammond, “New York Times Propagates Russia Hacking Conspiracy Theory”, <em>Foreign Policy Journal</em>, September 6, 2017, <a href="https://www.foreignpolicyjournal.com/2017/09/06/new-york-times-propagates-russia-hacking-conspiracy-theory/">https://www.foreignpolicyjournal.com/2017/09/06/new-york-times-propagates-russia-hacking-conspiracy-theory/</a>.</p><p><a href="#_ednref4" name="_edn4">[4]</a> United States Senate, <em>Report of the Select Committee on Intelligence, United States Senate, on Russian Active Measures Campaigns and Interference in the 2016 U.S. Election. Volume 1: Russian Efforts Against Election Infrastructure With Additional Views</em>, redacted version released July 25, 2019, <a href="https://www.intelligence.senate.gov/sites/default/files/documents/Report_Volume1.pdf">https://www.intelligence.senate.gov/sites/default/files/documents/Report_Volume1.pdf</a>.</p><p><a href="#_ednref5" name="_edn5">[5]</a> Ibid.</p><p><a href="#_ednref6" name="_edn6">[6]</a> Office of the Director of National Intelligence, “Background to ‘Assessing Russian activities and Intentions in Recent US Elections’: The Analytic Process and Cyber Incident Attribution”, January 6, 2017, <a href="https://www.dni.gov/files/documents/ICA_2017_01.pdf">https://www.dni.gov/files/documents/ICA_2017_01.pdf</a>.</p><p><a href="#_ednref7" name="_edn7">[7]</a> Juliet Eilperin and Adam Entous, “Russian hackers penetrated U.S. electricity grid through a utility in Vermont, U.S. officials say”, <em>Washington Post</em>, December 30, 2016; archived December 31, 2016, at 01:16:22, <a href="https://web.archive.org/web/20161231011622/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html">https://web.archive.org/web/20161231011622/https://www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html</a>.</p><p><a href="#_ednref8" name="_edn8">[8]</a> Burlington Electric Department, “Burlington Electric Department Statement in Response to Reports of Russian Hacking of Vermont Electric Grid”, <em>Facebook.com</em>, December 30, 2016, <a href="https://www.facebook.com/burlingtonelectric/photos/a.224345104256173/1397000940323911/">https://www.facebook.com/burlingtonelectric/photos/a.224345104256173/1397000940323911/</a>.</p><p><a href="#_ednref9" name="_edn9">[9]</a> Eilperin and Entous, “Russian hackers”, archived December 31, 2016, at 02:24:38, <a href="https://web.archive.org/web/20161231022438/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html?utm_term=.e7017e6b27da">https://web.archive.org/web/20161231022438/https://www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html?utm_term=.e7017e6b27da</a>.</p><p><a href="#_ednref10" name="_edn10">[10]</a> Ibid., archived December 31, 2016, at 03:06:08, <a href="https://web.archive.org/web/20161231030608/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html">https://web.archive.org/web/20161231030608/https://www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html</a>.</p><p><a href="#_ednref11" name="_edn11">[11]</a> Juliet Eilperin and Adam Entous, “Russian operation hacked a Vermont utility, showing risk to U.S. electrical grid security, officials say”, <em>Washington Post</em>, December 30, 2016; archived December 31, 2016, at 12:03:37, <a href="https://web.archive.org/web/20161231120337/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html">https://web.archive.org/web/20161231120337/https://www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html</a>.</p><p><a href="#_ednref12" name="_edn12">[12]</a> Ibid., archived December 31, 2016, at 19:18:29, <a href="https://web.archive.org/web/20161231191829/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html?utm_term=.e2b8b7bfdd5d">https://web.archive.org/web/20161231191829/https://www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html?utm_term=.e2b8b7bfdd5d</a>.</p><p><a href="#_ednref13" name="_edn13">[13]</a> Ibid., archived January 1, 2016, at 09:29:42, <a href="https://web.archive.org/web/20170501000000*/https:/www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html">https://web.archive.org/web/20170501000000*/https://www.washingtonpost.com/world/national-security/russian-hackers-penetrated-us-electricity-grid-through-a-utility-in-vermont/2016/12/30/8fc90cc4-ceec-11e6-b8a2-8c2a61b0436f_story.html</a>.</p><p><a href="#_ednref14" name="_edn14">[14]</a> Glenn Greenwald, “Russia Hysteria Infects WashPost Again: False Story About Hacking U.S. Electric Grid”, <em>The Intercept</em>, December 31, 2016, <a href="https://theintercept.com/2016/12/31/russia-hysteria-infects-washpost-again-false-story-about-hacking-u-s-electric-grid/">https://theintercept.com/2016/12/31/russia-hysteria-infects-washpost-again-false-story-about-hacking-u-s-electric-grid/</a>. Note: my quotation is not verbatim as “Kalashnikov” was misspelled “Kalishnikov” in the original.</p><p><a href="#_ednref15" name="_edn15">[15]</a> US Department of Homeland Security and Federal Bureau of Investigation, “GRIZZLY STEPPE – Russian Malicious Cyber Activity”, Joint Analysis Report, December 29, 2016, <a href="https://www.us-cert.gov/sites/default/files/publications/JAR_16-20296A_GRIZZLY%20STEPPE-2016-1229.pdf">https://www.us-cert.gov/sites/default/files/publications/JAR_16-20296A_GRIZZLY%20STEPPE-2016-1229.pdf</a>.</p><p><a href="#_ednref16" name="_edn16">[16]</a> Ellen Nakashima and Juliet Eilperin, “Russian government hackers do not appear to have targeted Vermont utility, say people close to investigation”, <em>Washington Post</em>, January 2, 2017, <a href="https://www.washingtonpost.com/world/national-security/russian-government-hackers-do-not-appear-to-have-targeted-vermont-utility-say-people-close-to-investigation/2017/01/02/70c25956-d12c-11e6-945a-76f69a399dd5_story.html">https://www.washingtonpost.com/world/national-security/russian-government-hackers-do-not-appear-to-have-targeted-vermont-utility-say-people-close-to-investigation/2017/01/02/70c25956-d12c-11e6-945a-76f69a399dd5_story.html</a>.</p><p><a href="#_ednref17" name="_edn17">[17]</a> Malwarebytes, “Neutrino”, June 9, 2016, <a href="https://blog.malwarebytes.com/threats/neutrino/">https://blog.malwarebytes.com/threats/neutrino/</a>.</p><p><a href="#_ednref18" name="_edn18">[18]</a> Nakashima and Eilperin, “Russian government hackers”, op. cit.</p><p><a href="#_ednref19" name="_edn19">[19]</a> Kathy Frankovic, “Belief in conspiracies largely depends on political identify”, YouGov, December 27, 2016, <a href="https://today.yougov.com/topics/politics/articles-reports/2016/12/27/belief-conspiracies-largely-depends-political-iden">https://today.yougov.com/topics/politics/articles-reports/2016/12/27/belief-conspiracies-largely-depends-political-iden</a>. <em>The Economist</em>/YouGov Poll, December 17 – 20, 2016, <a href="https://d25d2506sfb94s.cloudfront.net/cumulus_uploads/document/ljv2ohxmzj/econTabReport.pdf">https://d25d2506sfb94s.cloudfront.net/cumulus_uploads/document/ljv2ohxmzj/econTabReport.pdf</a>.</p><p><a href="#_ednref20" name="_edn20">[20]</a> <em>The Economist</em>/YouGov Poll, March 24 – 26, 2019, <a href="https://d25d2506sfb94s.cloudfront.net/cumulus_uploads/document/6ujvi5p8z1/econTabReport.pdf">https://d25d2506sfb94s.cloudfront.net/cumulus_uploads/document/6ujvi5p8z1/econTabReport.pdf</a>.</p><p><a href="#_ednref21" name="_edn21">[21]</a> Ilya Somin, “Political ignorance, partisan bias, and belief in conspiracy theories”, <em>Washington Post</em>, December 30, 2016, <a href="https://www.washingtonpost.com/news/volokh-conspiracy/wp/2016/12/30/political-ignorance-partisan-bias-and-belief-in-conspiracy-theories/">https://www.washingtonpost.com/news/volokh-conspiracy/wp/2016/12/30/political-ignorance-partisan-bias-and-belief-in-conspiracy-theories/</a>.</p><p><a href="#_ednref22" name="_edn22">[22]</a> Adam Entous and Ellen Nakashima, “FBI in agreement with CIA that Russia aimed to help Trump win White House”, <em>Washington Post</em>, December 16, 2016, <a href="https://www.washingtonpost.com/politics/clinton-blames-putins-personal-grudge-against-her-for-election-interference/2016/12/16/12f36250-c3be-11e6-8422-eac61c0ef74d_story.html">https://www.washingtonpost.com/politics/clinton-blames-putins-personal-grudge-against-her-for-election-interference/2016/12/16/12f36250-c3be-11e6-8422-eac61c0ef74d_story.html</a>.</p><p><a href="#_ednref23" name="_edn23">[23]</a> Adam Entous, Ellen Nakashima, and Greg Miller, “Secret CIA assessment says Russia was trying to help Trump win White House”, <em>Washington Post</em>, December 9, 2016, <a href="https://www.washingtonpost.com/world/national-security/obama-orders-review-of-russian-hacking-during-presidential-campaign/2016/12/09/31d6b300-be2a-11e6-94ac-3d324840106c_story.html?hpid=hp_hp-top-table-main_russiahack-745p%3Ahomepage%2Fstory&amp;tid=a_inl&amp;utm_term=.b5901f50c0be">https://www.washingtonpost.com/world/national-security/obama-orders-review-of-russian-hacking-during-presidential-campaign/2016/12/09/31d6b300-be2a-11e6-94ac-3d324840106c_story.html?hpid=hp_hp-top-table-main_russiahack-745p%3Ahomepage%2Fstory&amp;tid=a_inl&amp;utm_term=.b5901f50c0be</a>.</p><p><a href="#_ednref24" name="_edn24">[24]</a> Kaveh Waddell, “Don’t Read Too Much Into the Vermont Hack Debacle”, <em>The Atlantic</em>, January 3, 2017, <a href="https://www.theatlantic.com/technology/archive/2017/01/the-vermont-hack-debacle-doesnt-mean-attributing-cyberattacks-is-impossible/512078/">https://www.theatlantic.com/technology/archive/2017/01/the-vermont-hack-debacle-doesnt-mean-attributing-cyberattacks-is-impossible/512078/</a>. Note: my quotation is not verbatim as the original had miswritten the company’s name as “Crowdstrike”, with a lowercase instead of uppercase “S”.</p><p><a href="#_ednref25" name="_edn25">[25]</a> The mainstream media to this day also persist in the claim that fact the government’s claims about Iraq were false can be attributed to an “intelligence failure”, but this is just more propaganda. In fact, there was no intelligence failure. Rather, there was a very highly successful counterintelligence success, i.e., a successful propaganda campaign intended to manufacturer public consent for the planned war. See: Jeremy R. Hammond, “The Lies that Led to the Iraq War and the Persistent Myth of ‘Intelligence Failure’”, <em>Foreign Policy Journal</em>, September 8, 2012, <a href="https://www.foreignpolicyjournal.com/2012/09/08/the-lies-that-led-to-the-iraq-war-and-the-persistent-myth-of-intelligence-failure/">https://www.foreignpolicyjournal.com/2012/09/08/the-lies-that-led-to-the-iraq-war-and-the-persistent-myth-of-intelligence-failure/</a>.</p><p><a href="#_ednref26" name="_edn26">[26]</a> For more on how the media serve this function, see: Jeremy R. Hammond, “The Role of the US Media in the Palestine Conflict”, <em>Foreign Policy Journal</em>, September 20, 2016, <a href="https://www.foreignpolicyjournal.com/2016/09/20/the-role-of-the-us-media-in-the-palestine-conflict/">https://www.foreignpolicyjournal.com/2016/09/20/the-role-of-the-us-media-in-the-palestine-conflict/</a>.</p><p><a href="#_ednref27" name="_edn27">[27]</a> Jeremy R. Hammond, “U.S. Policy Is To Prolong the Violence in Syria”, <em>Foreign Policy Journal</em>, September 24, 2013, <a href="https://www.foreignpolicyjournal.com/2013/09/24/u-s-policy-is-to-prolong-the-violence-in-syria/">https://www.foreignpolicyjournal.com/2013/09/24/u-s-policy-is-to-prolong-the-violence-in-syria/</a>. Jeremy R. Hammond, “How the CIA Helped Fuel the Rise of ISIS”, <em>JeremyRHammond.com</em>, January 29, 2016, <a href="https://www.jeremyrhammond.com/2016/01/29/cia-helped-fuel-rise-isis/">https://www.jeremyrhammond.com/2016/01/29/cia-helped-fuel-rise-isis/</a>. Jeremy R. Hammond, “The Fictional MSM Narrative of Obama’s ‘Reluctance’ to Intervene in Syria”, <em>JeremyRHammond.com</em>, April 29, 2015, <a href="https://www.jeremyrhammond.com/2015/04/29/the-fictional-msm-narrative-of-obamas-reluctance-to-intervene-in-syria/">https://www.jeremyrhammond.com/2015/04/29/the-fictional-msm-narrative-of-obamas-reluctance-to-intervene-in-syria/</a>.</p><p><a href="#_ednref28" name="_edn28">[28]</a> Michael D. Shear and Matthew Rosenberg, “Released Emails Suggest the D.N.C. Derided the Sanders Campaign”, <em>New York Times</em>, July 22, 2016, <a href="https://www.nytimes.com/2016/07/23/us/politics/dnc-emails-sanders-clinton.html">https://www.nytimes.com/2016/07/23/us/politics/dnc-emails-sanders-clinton.html</a>. Associated Press, “Leaked DNC emails reveal details of anti-Sanders sentiment”, <em>The Guardian</em>, July 24, 2016, <a href="https://www.theguardian.com/us-news/2016/jul/23/dnc-emails-wikileaks-hillary-bernie-sanders">https://www.theguardian.com/us-news/2016/jul/23/dnc-emails-wikileaks-hillary-bernie-sanders</a>.</p> <span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><span style="display:none" class="tl-placeholder-f-type-post_footer"></span></div><span class="et_social_bottom_trigger"></span></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p> <a href="https://www.facebook.com/sharer.php?u=https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/&#038;t=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory" class="social-share-link" title="Share &quot;New York Times Persists in Russia Election Hacking Conspiracy Theory&quot; via Facebook" data-network-name="facebook" data-share-title="New York Times Persists in Russia Election Hacking Conspiracy Theory" data-share-url="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span> </a><a href="https://twitter.com/intent/tweet?text=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory%20https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/" class="social-share-link" title="Share &quot;New York Times Persists in Russia Election Hacking Conspiracy Theory&quot; via Twitter" data-network-name="twitter" data-share-title="New York Times Persists in Russia Election Hacking Conspiracy Theory" data-share-url="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span> </a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/&#038;title=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory" class="social-share-link" title="Share &quot;New York Times Persists in Russia Election Hacking Conspiracy Theory&quot; via LinkedIn" data-network-name="linkedin" data-share-title="New York Times Persists in Russia Election Hacking Conspiracy Theory" data-share-url="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;New York Times Persists in Russia Election Hacking Conspiracy Theory&quot; via Email" data-network-name="basic_email" data-share-title="New York Times Persists in Russia Election Hacking Conspiracy Theory" data-share-url="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;New York Times Persists in Russia Election Hacking Conspiracy Theory&quot; via Print" data-network-name="basic_print" data-share-title="New York Times Persists in Russia Election Hacking Conspiracy Theory" data-share-url="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span> </a></div><div class="rating-stars"><p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="41656" /></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#d33}</style><p>Tags: <a href="https://www.foreignpolicyjournal.com/tag/cia/" rel="tag">CIA</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/deep-state/" rel="tag">Deep State</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/dhs/" rel="tag">DHS</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/donald-trump/" rel="tag">Donald Trump</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/hillary-clinton/" rel="tag">Hillary Clinton</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/mainstream-media/" rel="tag">Mainstream Media</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/nsa/" rel="tag">NSA</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/propaganda/" rel="tag">Propaganda</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/russia-asia-world-news/" rel="tag">Russia</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/syria/" rel="tag">Syria</a>,&nbsp;<a href="https://www.foreignpolicyjournal.com/tag/us-politics/" rel="tag">US Politics</a></p></div></article><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>About the Author</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar photo"> <a href="http://www.jeremyrhammond.com"><img width="170" height="170" src="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-170x170.jpg" class="avatar avatar-170 photo jetpack-lazy-image" alt="" data-lazy-srcset="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-170x170.jpg 170w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-150x150.jpg 150w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-300x300.jpg 300w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-440x440.jpg 440w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-32x32.jpg 32w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-50x50.jpg 50w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-64x64.jpg 64w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-96x96.jpg 96w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-128x128.jpg 128w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-60x60.jpg 60w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-25x25.jpg 25w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-24x24.jpg 24w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-40x40.jpg 40w, https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web.jpg 500w" data-lazy-sizes="(max-width: 170px) 100vw, 170px" data-lazy-src="https://www.foreignpolicyjournal.com/wp-content/uploads/2016/09/jeremy-r-hammond-square-web-170x170.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="author-box-description"><h3><a href="https://www.foreignpolicyjournal.com/author/jeremy-r-hammond/">Jeremy R. Hammond</a></h3><p class="note">The government perpetually lies to the public about important issues. The mainstream media dutifully serve to manufacture consent for criminal policies. I free people's minds by exposing state propaganda intended to keep them in servitude to the politically and financially powerful. My writings empower readers with the knowledge to see through the deceptions and fight for a better future, for ourselves, our children, and future generations of humanity.
I'm an independent political analyst, journalist, publisher and editor of <a href="https://www.foreignpolicyjournal.com" rel="noopener"><em>Foreign Policy Journal</em></a>, and author of several <a href="https://www.jeremyrhammond.com/books/?utm_source=jrh&amp;utm_medium=bio" rel="noopener">books</a>. I'm also a writing coach who helps bloggers and journalists communicate their ideas more effectively to make a greater positive impact. Stay updated with my work by signing up for my free newsletter at <a href="https://www.jeremyrhammond.com/">JeremyRHammond.com</a>. To learn more about my writing coaching program, <a href="https://www.jeremyrhammond.com/coaching/?utm_source=jrh&amp;utm_medium=bio">click here</a>.</p><ul class="social-icons"><li><a href="https://www.facebook.com/pages/Jeremy-R-Hammond/142910782391383" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li><li><a href="https://twitter.com/jeremyrhammond" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li><li><a href="https://plus.google.com/109579888956543044256/posts" target="_blank"><span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-color-hover"></span></a></li><li><a href="https://www.linkedin.com/pub/jeremy-hammond/22/293/520/" target="_blank"><span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-color-hover"></span></a></li></ul></div><div class="clear"></div></div></div><div class="subposts-sidebar"><div class="widget_text subposts"><h2>Books by Jeremy R. Hammond</h2><div class="textwidget custom-html-widget"> <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div></div></div><div id="comments"></div><section id="comment-wrap"><div id="comments" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=46039241&#038;postid=41656&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Join+the+Discussion&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=39be75c0d4a35d814b8ed201fbae774a19eec49e#parent=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></section></div><div class="et_pb_extra_column_sidebar"><div style="display:none" class="tl-widget-container"><div id="widget_thrive_leads-3" class="et_pb_widget widget_thrive_leads"><span style="display:none" class="tl-placeholder-f-type-widget"></span></div></div><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow FPJ</h4><div class="et_social_networks et_social_autowidth et_social_flip et_social_circle et_social_left et_social_withtotalcount et_social_mobile_on et_social_outer_dark widget_monarchwidget"><div class="et_social_totalcount"> <span class="et_social_totalcount_count et_social_follow_total"></span> <span class="et_social_totalcount_label">Follows</span></div><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="https://www.facebook.com/foreignpolicyjournal" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="41656" target="_blank"> <i class="et_social_icon et_social_icon_facebook"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="https://twitter.com/forpoljournal" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="41656" target="_blank"> <i class="et_social_icon et_social_icon_twitter"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="https://www.linkedin.com/company/foreign-policy-journal" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="41656" target="_blank"> <i class="et_social_icon et_social_icon_linkedin"></i> <span class="et_social_overlay"></span> </a></li></ul></div></div><div id="top-posts-9" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">What Others Are Reading</h4><ul class='widgets-list-layout no-grav'><li> <a href="https://www.foreignpolicyjournal.com/2019/08/08/is-the-federal-reserve-losing-control-of-the-gold-price/" title="Is the Federal Reserve Losing Control of the Gold Price?" class="bump-view" data-bump-view="tp"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="Is the Federal Reserve Losing Control of the Gold Price?" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2014/11/gold-pixabay.jpg?resize=75%2C75&#038;ssl=1" /><noscript><img width="75" height="75" src="https://i0.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2014/11/gold-pixabay.jpg?resize=75%2C75&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Is the Federal Reserve Losing Control of the Gold Price?" data-pin-nopin="true" /></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.foreignpolicyjournal.com/2019/08/08/is-the-federal-reserve-losing-control-of-the-gold-price/" class="bump-view" data-bump-view="tp"> Is the Federal Reserve Losing Control of the Gold Price? </a></div></li><li> <a href="https://www.foreignpolicyjournal.com/2019/01/04/9-11-finally-the-truth-comes-out/" title="9/11: Finally the Truth Comes Out?" class="bump-view" data-bump-view="tp"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="9/11: Finally the Truth Comes Out?" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2015/11/911-WTC7.jpg?resize=75%2C75&#038;ssl=1" /><noscript><img width="75" height="75" src="https://i0.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2015/11/911-WTC7.jpg?resize=75%2C75&#038;ssl=1" class='widgets-list-layout-blavatar' alt="9/11: Finally the Truth Comes Out?" data-pin-nopin="true" /></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.foreignpolicyjournal.com/2019/01/04/9-11-finally-the-truth-comes-out/" class="bump-view" data-bump-view="tp"> 9/11: Finally the Truth Comes Out? </a></div></li><li> <a href="https://www.foreignpolicyjournal.com/2018/07/31/cia-fbi-doj-plot-to-overthrow-the-president-of-the-united-states/" title="CIA/FBI/DOJ Plot to Overthrow the President of the United States" class="bump-view" data-bump-view="tp"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="CIA/FBI/DOJ Plot to Overthrow the President of the United States" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2017/11/robert-mueller.jpg?resize=75%2C75&#038;ssl=1" /><noscript><img width="75" height="75" src="https://i0.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2017/11/robert-mueller.jpg?resize=75%2C75&#038;ssl=1" class='widgets-list-layout-blavatar' alt="CIA/FBI/DOJ Plot to Overthrow the President of the United States" data-pin-nopin="true" /></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.foreignpolicyjournal.com/2018/07/31/cia-fbi-doj-plot-to-overthrow-the-president-of-the-united-states/" class="bump-view" data-bump-view="tp"> CIA/FBI/DOJ Plot to Overthrow the President of the United States </a></div></li><li> <a href="https://www.foreignpolicyjournal.com/2013/01/12/gaddafis-libya-was-africas-most-prosperous-democracy/" title="Gaddafi&#039;s Libya was Africa&#039;s Most Prosperous Democracy" class="bump-view" data-bump-view="tp"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="Gaddafi&#039;s Libya was Africa&#039;s Most Prosperous Democracy" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2013/01/libya-democracy.jpg?resize=75%2C75&#038;ssl=1" /><noscript><img width="75" height="75" src="https://i0.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2013/01/libya-democracy.jpg?resize=75%2C75&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Gaddafi&#039;s Libya was Africa&#039;s Most Prosperous Democracy" data-pin-nopin="true" /></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.foreignpolicyjournal.com/2013/01/12/gaddafis-libya-was-africas-most-prosperous-democracy/" class="bump-view" data-bump-view="tp"> Gaddafi&#039;s Libya was Africa&#039;s Most Prosperous Democracy </a></div></li><li> <a href="https://www.foreignpolicyjournal.com/2016/01/06/new-hillary-emails-reveal-true-motive-for-libya-intervention/" title="Hillary Emails Reveal True Motive for Libya Intervention" class="bump-view" data-bump-view="tp"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="Hillary Emails Reveal True Motive for Libya Intervention" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2016/01/Muammar-al-Gaddafi.jpg?resize=75%2C75&#038;ssl=1" /><noscript><img width="75" height="75" src="https://i2.wp.com/www.foreignpolicyjournal.com/wp-content/uploads/2016/01/Muammar-al-Gaddafi.jpg?resize=75%2C75&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hillary Emails Reveal True Motive for Libya Intervention" data-pin-nopin="true" /></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.foreignpolicyjournal.com/2016/01/06/new-hillary-emails-reveal-true-motive-for-libya-intervention/" class="bump-view" data-bump-view="tp"> Hillary Emails Reveal True Motive for Libya Intervention </a></div></li></ul></div><div id="author_recent_posts-4" class="et_pb_widget widget_author_recent_posts"><h4 class="widgettitle">More by Jeremy R. Hammond</h4><ul class="author_post"><li><div class="author_left" style="width:50px;height:50px;"> <a href="https://www.foreignpolicyjournal.com/2019/07/30/economic-growth-comes-from-consumer-saving-not-spending/"> <img width="50" height="50" src="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/federal-reserve-96x96.jpg" class="attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="The Marriner S. Eccles Federal Reserve Board Building in Washington, D.C., 1937 (Board of Governors of the Federal Reserve System/Public Domain)" data-lazy-srcset="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/federal-reserve-96x96.jpg 96w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/federal-reserve-440x440.jpg 440w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/federal-reserve-150x150.jpg 150w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/federal-reserve-24x24.jpg 24w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/federal-reserve-48x48.jpg 48w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/federal-reserve-300x300.jpg 300w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/federal-reserve-96x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="author_right"> <a href="https://www.foreignpolicyjournal.com/2019/07/30/economic-growth-comes-from-consumer-saving-not-spending/"> Economic Growth Comes from Consumer Saving, Not Spending </a></div></li><li><div class="author_left" style="width:50px;height:50px;"> <a href="https://www.foreignpolicyjournal.com/2019/07/23/the-occupation-of-the-american-mind-full-length-documentary-film/"> <img width="50" height="50" src="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/israel-boy-tank-96x96.jpg" class="attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="A screenshot from the film Occupation of the American Mind showing a Palestinian boy throwing a rock at an Israeli tank." data-lazy-srcset="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/israel-boy-tank-96x96.jpg 96w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/israel-boy-tank-440x440.jpg 440w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/israel-boy-tank-150x150.jpg 150w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/israel-boy-tank-24x24.jpg 24w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/israel-boy-tank-48x48.jpg 48w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/israel-boy-tank-300x300.jpg 300w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/07/israel-boy-tank-96x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="author_right"> <a href="https://www.foreignpolicyjournal.com/2019/07/23/the-occupation-of-the-american-mind-full-length-documentary-film/"> The Occupation of the American Mind: Full Length Documentary Film </a></div></li><li><div class="author_left" style="width:50px;height:50px;"> <a href="https://www.foreignpolicyjournal.com/2019/07/22/are-you-prepared-for-a-recession/"> <img width="50" height="50" src="https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="(Photo: Pictures of Money/CC BY 2.0)" data-lazy-srcset="https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-50x50.jpg 50w, https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-440x440.jpg 440w, https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-150x150.jpg 150w, https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-32x32.jpg 32w, https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-64x64.jpg 64w, https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-96x96.jpg 96w, https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-128x128.jpg 128w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.foreignpolicyjournal.com/wp-content/uploads/2017/03/dollars-federal-reserve-notes-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="author_right"> <a href="https://www.foreignpolicyjournal.com/2019/07/22/are-you-prepared-for-a-recession/"> Are You Prepared for a Recession? </a></div></li><li><div class="author_left" style="width:50px;height:50px;"> <a href="https://www.foreignpolicyjournal.com/2019/06/18/facebook-fact-checker-misinforms-users-about-vaccine-safety/"> <img width="50" height="50" src="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/06/facebook-96x96.jpg" class="attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/06/facebook-96x96.jpg 96w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/06/facebook-440x440.jpg 440w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/06/facebook-150x150.jpg 150w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/06/facebook-24x24.jpg 24w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/06/facebook-48x48.jpg 48w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/06/facebook-300x300.jpg 300w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/06/facebook-96x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="author_right"> <a href="https://www.foreignpolicyjournal.com/2019/06/18/facebook-fact-checker-misinforms-users-about-vaccine-safety/"> Facebook “Fact-Checker” Misinforms Users about Vaccine Safety </a></div></li><li><div class="author_left" style="width:50px;height:50px;"> <a href="https://www.foreignpolicyjournal.com/2019/05/31/israels-attack-on-the-mavi-marmara-and-the-illegal-blockade-of-gaza/"> <img width="50" height="50" src="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/05/mavi-marmara-96x96.jpg" class="attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="The Mavi Marmara, May 22, 2010 (Free Gaza Movement/CC BY-SA 2.0)" data-lazy-srcset="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/05/mavi-marmara-96x96.jpg 96w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/05/mavi-marmara-440x440.jpg 440w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/05/mavi-marmara-150x150.jpg 150w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/05/mavi-marmara-24x24.jpg 24w, https://www.foreignpolicyjournal.com/wp-content/uploads/2019/05/mavi-marmara-48x48.jpg 48w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.foreignpolicyjournal.com/wp-content/uploads/2019/05/mavi-marmara-96x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="author_right"> <a href="https://www.foreignpolicyjournal.com/2019/05/31/israels-attack-on-the-mavi-marmara-and-the-illegal-blockade-of-gaza/"> Israel’s Attack on the Mavi Marmara and the Illegal Blockade of Gaza </a></div></li></ul></div></div></div></div></div><footer id="footer" class="footer_columns_3"><div id="footer-bottom"><div class="container"><p id="footer-info">&copy; 2016 Foreign Policy Journal</p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-34307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34307"><a href="https://www.foreignpolicyjournal.com/about/">About</a></li><li id="menu-item-34311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34311"><a href="https://www.foreignpolicyjournal.com/contact/">Contact the Editor</a></li><li id="menu-item-35314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35314"><a href="https://www.foreignpolicyjournal.com/advertise/">Advertise with FPJ</a></li><li id="menu-item-34313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34313"><a href="https://www.foreignpolicyjournal.com/submission-guidelines/">Submissions</a></li><li id="menu-item-35318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35318"><a href="https://www.foreignpolicyjournal.com/writers/">Writers</a></li><li id="menu-item-35317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35317"><a href="https://www.foreignpolicyjournal.com/support-fpj/">Support FPJ</a></li><li id="menu-item-34308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34308"><a href="https://www.foreignpolicyjournal.com/about/privacy-policy/">Privacy Policy</a></li><li id="menu-item-34309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34309"><a href="https://www.foreignpolicyjournal.com/about/terms-of-use/">Terms of Use</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/foreignpolicyjournal" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/forpoljournal" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon linkedin"> <a href="https://www.linkedin.com/company/foreign-policy-journal" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a></li></ul></div></div></div></footer></div> <script src='https://www.google.com/recaptcha/api.js' async defer></script> <div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/" data-title="New York Times Persists in Russia Election Hacking Conspiracy Theory" data-post_id="41656"></div></div></div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideup et_social_animated et_social_circle et_social_sidebar_border et_social_mobile_on"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F&#038;t=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="41656" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_facebook"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="https://twitter.com/share?text=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory&#038;url=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F&#038;via=ForPolJournal" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="41656" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_twitter"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory&#038;body=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="41656" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_gmail"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_printfriendly"> <a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F&#038;title=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="41656" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_printfriendly"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="sidebar" data-page_id="41656" data-permalink="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/" data-title="New York Times Persists in Russia Election Hacking Conspiracy Theory" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul> <span class="et_social_hide_sidebar et_social_icon"></span></div><div class="et_social_mobile_button"></div><div class="et_social_mobile et_social_fadein"><div class="et_social_heading">Share This</div> <span class="et_social_close"></span><div class="et_social_networks et_social_simple et_social_rounded et_social_left"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F&#038;t=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="41656" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="https://twitter.com/share?text=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory&#038;url=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F&#038;via=ForPolJournal" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="41656" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory&#038;body=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="41656" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_printfriendly"> <a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F&#038;title=New%20York%20Times%20Persists%20in%20Russia%20Election%20Hacking%20Conspiracy%20Theory" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="41656" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_printfriendly"></i><div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="sidebar" data-page_id="41656" data-permalink="https://www.foreignpolicyjournal.com/2019/08/09/new-york-times-persists-in-russia-election-hacking-conspiracy-theory/" data-title="New York Times Persists in Russia Election Hacking Conspiracy Theory" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul></div></div><div class="et_social_mobile_overlay"></div> <span style="display:none" class="tl-placeholder-f-type-lightbox"></span><style>.et_contact_bottom_container .et_pb_contact_right{display:none}.et_pb_contact_form .trumani_con{margin-bottom:10px}.et_pb_newsletter_form .trumani_con{margin-bottom:10px}</style> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.foreignpolicyjournal.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.foreignpolicyjournal.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"41656"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.foreignpolicyjournal.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.foreignpolicyjournal.com\/2019\/08\/09\/new-york-times-persists-in-russia-election-hacking-conspiracy-theory\/","stats_nonce":"5048b989f8","share_counts":"53e0902053","follow_counts":"fca249bc2e","total_counts":"3e98e1678f","media_single":"faf3509838","media_total":"338e77766b","generate_all_window_nonce":"af3e73eb43","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var EXTRA = {"images_uri":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.foreignpolicyjournal.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"b9947cb20a","timeline_nonce":"d10b817730","blog_feed_nonce":"d02886407c","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.foreignpolicyjournal.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.foreignpolicyjournal.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3a522faf1c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b5a3864fe2","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"41656","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var tve_dash_front = {"ajaxurl":"https:\/\/www.foreignpolicyjournal.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""}; /* ]]> */</script> <script type="text/javascript">/* <![CDATA[ */ /*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"d67db8488c","ajax_url":"https:\/\/www.foreignpolicyjournal.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":37046,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":{"http_referrer":"https:\/\/www.foreignpolicyjournal.com\/2019\/08\/09\/new-york-times-persists-in-russia-election-hacking-conspiracy-theory\/"},"current_screen":{"screen_type":4,"screen_id":41656},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"d67db8488c","ajax_url":"https:\/\/www.foreignpolicyjournal.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":37046,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":{"http_referrer":"https:\/\/www.foreignpolicyjournal.com\/2019\/08\/09\/new-york-times-persists-in-russia-election-hacking-conspiracy-theory\/"},"current_screen":{"screen_type":4,"screen_id":41656},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */ /* ]]> */</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46039241&postid=41656&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Join+the+Discussion&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=39be75c0d4a35d814b8ed201fbae774a19eec49e#parent=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46039241&postid=41656&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Join+the+Discussion&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=39be75c0d4a35d814b8ed201fbae774a19eec49e#parent=https%3A%2F%2Fwww.foreignpolicyjournal.com%2F2019%2F08%2F09%2Fnew-york-times-persists-in-russia-election-hacking-conspiracy-theory%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'46039241',post:'41656',tz:'-4',srv:'www.foreignpolicyjournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '46039241', '41656' ]);</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #1b508a;"><div class="cookie-notice-container"><span id="cn-notice-text">This site uses cookies to deliver a better user experience. <a href="https://www.foreignpolicyjournal.com/about/privacy-policy/" style="text-decoration: underline;color:#ffffff" target="_blank">View privacy policy.</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></div></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.foreignpolicyjournal.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <noscript> <img src="https://new.fqtag.com/pixel?org=63qJx5I21MIJkQwBeIW1&p=57c9fb46d7bba036355b8146&rt=displayImg" width="1" height="1"border="0" /> </noscript> <script src="https://www.foreignpolicyjournal.com/wp-content/cache/min/1/a1ae50b8f6bbc6c41ec2aba693f05f9b.js" data-minify="1" defer></script></body></html>
